Ergebnis 1 bis 7 von 7

Thema: Fehlerhafte Darstellung im Adminpanel

  1. #1
    Registriert seit
    09.01.2004
    Beiträge
    10

    Standard Fehlerhafte Darstellung im Adminpanel

    Hola:

    Gab es irgendein Update beim Adminpanel. Bei mir gibt es eine fehlerhafte Darstellung des Menüs mit vielen Wiederholungen der Submenüs wie z.B. phpMyAdmin oder WebDAV / SNV (siehe Screenshot).

    Name:  adminpanel.gif
Hits: 133
Größe:  10,1 KB
    Mit liebem Gruß
    simplicissimus

  2. #2
    Registriert seit
    04.05.2008
    Beiträge
    456

    Standard AW: Fehlerhafte Darstellung im Adminpanel

    Das Problem betrifft den Firefox 10.
    Es wird auch bereits aktiv an der Anpassung der Oberfläche für diese Browserversion gearbeitet.
    Gruß
    Chimera
    - WebhostOne Team -

  3. #3
    Registriert seit
    09.01.2004
    Beiträge
    10

    Standard AW: Fehlerhafte Darstellung im Adminpanel

    Vielen Dank für Ihre Antwort!
    Mit liebem Gruß
    simplicissimus

  4. #4
    Registriert seit
    26.06.2005
    Beiträge
    1.370

    Standard AW: Fehlerhafte Darstellung im Adminpanel

    Hallo,

    das Update wurde soeben verteilt.
    Die Darstellung sollte jetzt wieder passen.
    Gruß
    RayMatrix
    - WebhostOne Team -

  5. #5
    Registriert seit
    01.07.2003
    Ort
    Bangalore, Indien
    Beiträge
    324

    Standard AW: Fehlerhafte Darstellung im Adminpanel

    Hallo,

    anscheinend ist dabei etwas kaputt gegangen.
    Wenn ich auf die datenbanken via phpmyadmin zugreifen will, dann rufe ich normalerweise http://ok16.de/phpMyAdmin5 auf und werde dann auf ok16.serverdomain.de/phpMyAdmin5 weitergeleitet. Das funktioniert aber im moment nicht, wegen

    Server not found
    Iceweasel can't find the server at ok16.serverdomain.orgphpmyadmin5.
    Da fehlt der /.

    Jaegermeister
    Man darf nicht das, was uns unwahrscheinlich und unnatürlich erscheint, mit dem verwechseln, was absolut unmöglich ist.

  6. #6
    Registriert seit
    04.05.2008
    Beiträge
    456

    Standard AW: Fehlerhafte Darstellung im Adminpanel

    Ist auch behoben, der Server bildete hier die Ausnahme.
    Die Links sollten nun wieder korrekt erstellt werden.
    Gruß
    Chimera
    - WebhostOne Team -

  7. #7
    Registriert seit
    09.01.2004
    Beiträge
    10

    Standard AW: Fehlerhafte Darstellung im Adminpanel

    Vielen Dank für den schnellen Support.
    Mit liebem Gruß
    simplicissimus

Ähnliche Themen

  1. Darstellung Kunden-Speicherplatz
    Von ajr im Forum Fragen und Anregungen zu WHO-Adminpanel
    Antworten: 0
    Letzter Beitrag: 21.07.2008, 17:51
  2. WHO-Adminpanel
    Von Therapeutix im Forum Fragen zu unseren Hostingpaketen
    Antworten: 1
    Letzter Beitrag: 09.07.2008, 23:25
  3. Log-In WHO-Adminpanel
    Von Hayabusa im Forum Fragen und Anregungen zu WHO-Adminpanel
    Antworten: 5
    Letzter Beitrag: 24.03.2008, 19:22
  4. Fehlerhafte SpamAssasin Einstellung?
    Von Toby im Forum Sonstiges
    Antworten: 1
    Letzter Beitrag: 06.07.2007, 12:25

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •